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1. Introduction
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and fonts to ensure correct rendering on-screen and when printing hardcopy. DJS sends eProofs that can be viewed, anno-
tated, and printed using the free version of Adobe Reader 7 (or greater). These eProofs are “enabled” with commenting rights, 
therefore they can be modified by using special markup tools in Adobe Reader that are not normally available unless using the 
Standard or Professional version of Adobe Acrobat.
The screen images in this document were captured on a PC running Adobe Reader version 8.1.0. Though some of the images 
may differ in appearance from your platform/version, the basic functionality remains similar. At the time of this writing, Acrobat 
Reader v8.1.0 is freely available and can be downloaded from: http://www.adobe.com/products/acrobat/readstep2.html
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(see Section 8 for suggested toolbar layout)
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3. Comment & Markup toolbar functionality

 

 A. Show the Comment & Markup toolbar 
 The Comment & Markup toolbar doesn’t appear by default. Do one of 
 the following: 
  • Select View > Toolbars > Comment & Markup.
  • Select Tools > Comment & Markup > Show Comment
    & Markup Toolbar.
  • Click the Review & Comment button in the Task toolbar, and choose
     Show Comment & Markup Toolbar.
 To add or remove tools for this toolbar, right-click the toolbar and select the tool. 
 Or, select Tools > Customize Toolbars.
 
 B. Select a commenting or markup tool
 Do one of the following: 
  • Select a tool from the Comment & Markup toolbar.
  • Select Tools > Comment & Markup > [tool].
 Note: After an initial comment is made, the tool changes back to the Select tool 
 so that the comment can be moved, resized, or edited. (The Pencil, Highlight 
 Text, and Line tools stay selected.)

 C. Keep a commenting tool selected
 Multiple comments can be added without reselecting the tool.
 Select the tool to use (but don’t use it yet). 
  • Select View > Toolbars > Properties Bar. 
  • Select Keep Tool Selected. 

2. The Author Center process

 A. You will receive an email that contains a link to The Author Center:
  For example: http://authorcenter.dartmouthjournals.com/<random key link to proof>
 B. Click on the link to visit The Author Center. 
 C.  Follow the directions provided by The Author Center to access the proof.
 D. Save a copy of the proof to your desktop or to a folder on your hard drive.
 E. Make corrections using Acrobat’s Comment & Markup tools.
 F. Save the PDF file, now with annotations, and use the same link provided to return your proof via The Author Center.
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5. Using the comment and markup tools
To insert, delete, or replace text, use the Text Edits tool. Select the Text Edits tool, then select the text with the cursor (or 
simply position it) and begin typing. A pop-up note will appear based upon the modification (e.g., inserted text, replacement text, 
etc.). Use the Properties bar to format text in pop-up notes. A pop-up note can be minimized by selecting the     button inside it.

4. The Properties bar
The Properties bar can be used to format text and select options for individual tools.
To view the Properties bar, do one of the following:
 • Choose View > Toolbars > Properties Bar.
 • Right-click the toolbar area; choose Properties Bar.
 • Select [Ctrl-E]

A

B

C

D

E

A. Attached file; B. Highlighted text; C. Crossed-out (strike-through) text; D. Inserted text; E. Replaced text
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8. Summary of main functions
Insert text - Use Text Edits tool (position cursor and begin typing)
Replace text - Use Text Edits tool (select text and begin typing)
Delete text - Use Text Edits tool (select text and press delete key)
Highlight text - Use Highlight Text tool (select text)
Attach a file - Use the Attach a File with Comment tool (select tool, position 
                      cursor and click mouse, select file)

Suggested toolbar layout

Use the Comments list to review all changes

9. Reviewing changes
To review all changes, do the following: 
  • Select the Show button on the Comment & Markup toolbar.
  • Select Show Comments List.
   Note: Selecting a correction in the list will highlight the corresponding item in the document, and vice versa.

6. Inserting symbols or special characters
An ‘insert symbol’ feature is not available for annotations, and copying/pasting symbols or non-keyboard characters from Mi-
crosoft Word does not always work. Use angle brackets < > to indicate these special characters (e.g., <alpha>, <beta>).

7. Editing near watermarks and hyperlinked text
eProof documents often contain watermarks and/or hyperlinked text. Selecting characters near these items can be difficult us-
ing the mouse alone. To edit an eProof which contains text in these areas, do the following: 
  • Without selecting the watermark or hyperlink, place the cursor near the area for editing.
  • Use the arrow keys to move the cursor beside the text to be edited.
  • Hold down the shift key while simultaneously using arrow keys to select the block of text, if necessary.
  • Insert, replace, or delete text, as needed.



The Journal of Immunology

TLR2 Agonists Enhance CD8+Foxp3+ Regulatory T Cells and
Suppress Th2 ImmuneQ:1 Responses during Allergen
ImmunotherapyQ:2

Yi-Giien Tsai,* Kuender D. Yang,† Dau-Ming Niu,‡ Jien-Wen Chien,* and

Ching-Yuang Linx

Pam3CSK4, a synthetic TLR2 ligand,Q:5 has been shown to expand CD4+ regulatory T cells (Treg cells). Less is known about the

function of CD8+ Treg cells than about the function of CD4+ Treg cells generated during allergen-specific immunotherapy (IT).

This study investigated whether Dermatophagoides pteronyssinus-specific IT could expand the CD8+CD25+Foxp3+ Treg population

and whether Pam3CSK4 could enhance the Treg population. PBMCs were isolated from healthy control subjects and from mite-

sensitive asthmatic patients during IT at three specific times: before IT and 6 mo and 1 y after the maximum-tolerated dose. This

study was performed without a placebo-controlled group. D. pteronyssinus-specific IT induced a significant increase in

CD8+Foxp3+ Treg cells expressing intracellular IL-10 and granzyme B. Costimulation of PBMCs with Pam3CSK4 and D.

pteronyssinus 2 expanded the CD8+CD25+Foxp3+ Treg population and inhibited D. pteronyssinus 2-induced IL-4 production.

Pam3CSK4-treated CD8+CD25+ Treg cells directly suppressed CD4+ T cell proliferation by cell-contact inhibition. TUNEL

revealed that CD8+CD25+ Treg cells, but not CD4+CD25+ Treg cells, directly induced CD4+CD45ROhi+ apoptosis. Our results

provide direct evidence that Pam3CSK4 induces an immunomodulatory effect by inducing CD8+ Treg cells; therefore, it may be

a good adjuvant for the treatment of mite allergies. The Journal of Immunology, 2010, 184: 000–000.

T
oll-like receptors play an important role in bridging innate
and adaptive immune responses in the development of
pathogen-associated allergic diseases (1, 2). Studies showed

that TLR2 agonists protect against allergy and asthma by modulat-
ing the immune response Th1/Th2 balance (2–4). Recent studies
suggested that TLR2 directly enhances CD4+CD25+ regulatory
T cell (Treg cell) proliferation and function through Foxp3 expres-
sion (5, 6), a mechanism that may be beneficial for the treatment of
allergic disorders (7).
CD8+ Treg cells’ involvement in maintaining self-tolerance was

recently identified (8, 9). These cells’ surface markers include
CD25, CD103, and CD122 (10, 11). CD8+ Treg cells with regu-
latory function express transcription factor Foxp3 (11–13). Human
CD8+ Treg cells are implicated in various infectious diseases (14–
16) and autoimmune disorders, including multiple sclerosis (17)
and inflammatory bowel disease (18). In the tumor microenvi-
ronment, CD8+CD25+ Treg cells have a suppressive ability that
typically is associated with CD4+ Treg cells (19–21).

Unlike CD4+Foxp3+ Treg cells generated in the thymus, the
suppressive CD8+Foxp3+ Treg cells appear after primary Ag
stimulation, suggesting that they are amplified by TCR stimulation
(22). CD8+ Treg cells can suppress cellular proliferation of CD4+

naive and effector T cells via cell–cell contact lysis or soluble
factors, such as IL-10 and TGF-b (23). Cottalorda et al. (24)
demonstrated that TLR2 engagement on CD8+ cells induced
a sustained expression of CD25, with an increase in Treg function.
However, it is not clear whether CD8+ Treg cells have detrimental
effects on immune tolerance from allergic diseases.
Allergen-specific immunotherapy (IT) by repeated s.c. adminis-

tration of increased doses of allergen extracts has a long-lasting effect
on immune tolerance to common environmental allergens (25–27).
Recent studies suggested that the induction of CD4+ Treg cellsmight
be associated with suppression of allergic responses in patients after
successful IT (25). It was demonstrated that the TLR2 synthetic
agonist Pam3CSK4 has therapeutic potential to decrease the mite
allergen-induced Th2 immune response (28, 29); thus, it may be
useful as an adjuvant in immunotherapy for allergic disease (30).
Our study investigated whether Dermatophagoides pteronyssinus-
specific IT can enhance CD8+ Treg populations, as well as whether
Pam3CSK4 increases CD8+Foxp3+ Treg cells and may help to
suppress a mite allergen-induced Th2 immune response. Findings
may yield further evidence and elucidate a mechanism for novel
immunotherapeutic prevention and treatment.

Materials and Methods
Subjects

Fifty children with mild intermittent to moderately persistent asthma and
with sensitivity to house dust mites (D. pteronyssinus), demonstrated by
a positive skin-prick test ($2+) and an IgE-specific test greater than third
grade Q:6(.3.5 kU/l) using the CAP system (Pharmacia Biotech, Uppsala,
Sweden), were enrolled in this study and received D. pteronyssinus-
specific IT. The patients received the maximum monthly tolerated dose,
according to a previously described standardized protocol, and were
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followed for 1 y (27). Patients were instructed to record asthmatic scores
(27), and pulmonary function (FEV1Q:7 ) (Sensomedics, Yorba Linda, CA)
was measured before and after IT. Fifty children with normal serum IgE
levels and who were negative for skin-prick tests were selected as controls.
The subjects ranged in age from 5–17 y. All patients completed the study.
The study was performed with the approval of the institutional review
board, and parents of all subjects provided written informed consent.

Abs and reagents

Synthetic lipopeptide Pam3CSK4 (InvivoGen, San Diego, CA) for TLR2
ligand was prepared in sterile PBS. Recombinant D. pteronyssinus 2 (Lot
2836, Indoor Biotechnologies, Cardiff, U.K.) was used as the allergen.
Anti-human CD3, CD4, CD8, CD25, CD45RO, Foxp3, granzyme B, and
IL-10 mAbs and isotype-matched control mAbs conjugated with FITC,
PE, ECDQ:8 , and PC5 (anti-human IgG1 PC5-conjugated mAb for CD8 and
anti-human IgG1 PE-conjugated mAb for Foxp3) were obtained from BD
BiosciencesQ:9 (San Jose, CA).

Cell isolation and cell culture

PBMCs were isolated by Ficoll-Paque gradient centrifugation (Pharmacia
Biotech). A total of 1 3 106 cells were cultured with recombinant D.
pteronyssinus 2 (10 mg/ml) or Pam3CSK4 (5 mg/ml) for 5 d and divided on
96-well culture plates in RPMI 1640 culture medium supplemented with
L-glutamine (2 mmol/l), HEPES (20 mmol/l), sodium pyruvate (91 mmol/l),
streptomycin (50 ng/ml), penicillin (100 IU/ml), and 10% FBS (Bio-
Whittaker, Walkersville, MD). In some experiments, CD8+ or CD4+ cells
were depleted directly from PBMCs using microbeads, according to man-
ufacturer’s protocol (BD Biosciences). CD8+CD25+ T cells were isolated
using a CD8+ T cells enrichment kit, followed by separation with CD25
microbeads (BD Biosciences). The purity of the CD8+CD25+ T cell pop-
ulation analyzed by flow cytometry was .95%. CD4+CD25hi Treg cells
from normal subjects were purified using the EPICS ALTRA high-speed
cell sorter (Beckman Coulter, Fullerton, CA)Q:10 and were used as positive
controls for intracellular Foxp3 expression.

Protein extraction and Western blot analysis

Twenty milliliters of peripheral blood was drawn from patients; isolated
PBMCs were cultured for 5 d with D. pteronyssinus 2 stimulation and then
sorted for purified CD8+CD25+ Treg cells (5 3 105) for Western blotting.
Purified CD8+CD25+ Treg cellular protein was extracted by cell-lysis buffer
(Roche, Basel, Switzerland).Q:11 Cytoplasm proteins and nuclear proteins were
obtained byNE-PERNuclear and Cytoplasmic Extraction Reagents (Pierce,
Rockford, IL).Q:12 We determined the protein levels of nuclear Foxp3 by
Western blot analysis. Equal amounts of (CD8+CD25+ T cells) proteins in
each study group were determined using a Bio-Rad protein assay kit (Bio-
Rad, Hercules, CA). The cellular proteins were resolved by 10% SDS-
PAGE. After electrophoresis, proteins were transferred onto a nitrocellulose
membrane, blocked with 5% nonfat milk in PBS/Tween 20 (0.1%), and
probed with Foxp3 Ab (Abcam, Cambridge, U.K.). Following incubation
with primary Abs for 1 h, the membrane was washed and incubated with
HRP-conjugated anti-mouse or anti-rabbit IgG Ab (1:10,000 in PBS/Tween
and 1% BSA) and visualized using an ECL system (Pierce).

ELISA

PBMCs were stimulated with D. pteronyssinus 2 (10 mg/ml) in the pres-
ence or absence of Pam3CSK4 (5 mg/ml) for 5 d, and their supernatants
were evaluated for IL-4 and -10 and IFN-g content by ELISA (R&D
Systems, London, U.K.).

Flow cytometry

Cells were fixed with 4% paraformaldehyde and washed with PBS con-
taining 0.2% BSA. After washing, cells were stained for 30 min with
fluorescein-conjugated mAbs. CD8+CD25+ Treg cells were permeabilized
and then stained with PE-conjugated, anti-Foxp3 mAb (BD Biosciences).
For intracellular IL-10 and granzyme B cytokine staining, PBMCs were
activated with PMA (10 ng/ml) and ionomycin (1 mg/ml) for the last 5 h of
incubation, and brefeldin A (10 mg/ml; Sigma-Aldrich, St. Louis, MO) was
added for the final hours of stimulation. Cells were fixed, permeabilized,
stained using standard procedures (eBioscience, San Diego, CA), and
analyzed using a FACScan flow cytometer (FC500, Beckman Coulter),
acquiring 10,000 events.

Cell proliferation assay and Transwell experiments

PBMCs and CD8+-depleted PBMCs were labeled with 5 mM CFSE (In-
vitrogen, Carlsbad, CA) for 15 min at 37˚C. Cells were washed twice and

stimulated with anti-human CD3 mAb (1 mg/ml; positive control) or
Pam3CSK4 (5 mg/ml) for 5 d. For the CFSE-suppression assay (8),
CD8+CD25+ Treg cells were added to the culture autologous, CD8-depleted,
and CFSE-labeled PBMCs at a 1:10 ratio, and CD4+ T cell proliferation was
analyzed by flow cytometry. Transwell experiments were carried out in 24-
well plates (0.4mm pore size, Nunc, Roskilde, Denmark). The CFSE-labeled
CD8+-depleted PBMCs and CD8+CD25+ Treg cells were placed in the upper
chamber, and the CFSE-labeled CD8+-depleted PBMCs were placed in the
lower chamber. The culture supernatant of CD8+CD25+ Treg cells and
PBMCs was added to CFSE-labeled CD8+-depleted PBMCs culture to
confirm the inhibitory effect of soluble factors. After culturing, the pro-
liferation of CD4+ T cells was assessed by CFSE fluorescence with flow
cytometric analysis.

Detection of CD4+CD45RO+ T cell apoptosis

To assess whether the presence of CD4+ or CD8+ Treg cells affects the
apoptosis of CD4+CD45RO+ T cells during IT, purified CD4+CD25+ or
CD8+CD25+ Treg cells were added to autologous CD25+-depleted
PBMCs with D. pteronyssinus 2 stimulation for 5 d. The apoptosis rate of
CD4+CD45RO+ T cells was obtained by flow cytometry after labeling
DNA strand breaks using a TUNEL kit (Mebstain Kit, Immunotech, Lu-
miny, Q:13France), as mentioned above (27). To confirm TUNEL data, we used
an Annexin V-propidium iodide (PI)-labeling kit (BD Biosciences), fol-
lowed by flow cytometry, to measure apoptosis.

Statistical analysis

All data presented are mean 6 SD. Differences between the means before
and after IT were analyzed used the paired Student t test. Differences of
means compared with each group were Q:14analyzed using ANOVA, followed
by the Duncan test. A p value , 0.05 was considered significant.

Results
Increase in CD8+ Treg cells after IT

All asthmatic subjects who received D. pteronyssinus IT had
improved asthmatic scores and increased pulmonary function
(FEV1) after 1 y of treatment (p , 0.05; T 1Tables I, ;T2II).
Foxp3 is the essential transcription factor for the suppressor

function of Treg cells. To study whether CD8+ Treg cells were
induced by specific D. pteronyssinus IT, Treg cells were analyzed
by flow cytometry for surface markers and intracellular Foxp3
expression simultaneously. CD8+CD25+Foxp3+ cells F 1increased
after IT of asthmatic subjects (Fig. 1A). The number of
CD8+Foxp3+ cells in D. pteronyssinus 2-stimulated PBMCs had
increased after 6 mo and 1 year of IT (4.35% 6 2.38% versus
10.75% 6 3.14% and 11.30% 6 2.65%; before IT versus after 6
and 12 mo of IT, respectively; Fig. 1B). Purified CD8+CD25+

T cells after D. pteronyssinus 2-stimulated PBMCs Q:15were analyzed
by flow cytometry, and representative results are shown (Fig. 1C).
Increased expression of Foxp3 by purified CD8+CD25+ T cells by
Western blot analysis was observed during IT (Fig. 1D), con-
firming the flow cytometry results.

D. pteronyssinus-specific IT increased CD8+CD25+ Treg cells
expressing granzyme B and IL-10

Experiments were performed to investigate whether the increase in
CD8+CD25+ Treg cells was associated with IL-10 and granzyme
B expression. D. pteronyssinus 2-stimulated PBMCs were acti-
vated for an additional 4 h with PMA and ionomycin and then
stained for intracellular IL-10 and granzyme B to characterize
their expression in CD8+CD25+ T cells ( F 2Fig. 2A).

Table I. Patient characteristics

IT Group Q:20Control Group

Patients (n) 50 50
Age (y; mean 6 SD) 12.15 6 3.56 12.06 6 3.71
Gender (male:female) 26:24 30:20
Skin prick test (grade) 3.7 6 0.59 –
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PBMCs from asthmatic patients contained greater numbers of
CD8+CD25+IL-10+ T cells after 1 y of IT than before IT (12.69%6
3.39% versus 5.58%6 3.16%, respectively; p, 0.05) (Fig. 2B) as
well as greater numbers of granzyme B-expressing CD8+CD25+

T cells (13.59% 6 3.85% versus 6.22% 6 3.10%, respectively;
p , 0.05) (Fig. 2C). This suggests that CD8+ Treg cells contribute
to successful treatment.

Pam3CSK4 enhanced D. pteronyssinus 2-induced increase in
CD8+ Treg cells

Freshly isolated PBMCs were cultured with D. pteronyssinus 2 in
the presence or absence of Pam3CSK4 for 5 d. The number of
CD8+Foxp3+ T cells was greater in nonatopic subjects than in
asthmatic subjects before IT without Pam3CSK4 stimulation
(6.36% 6 1.20% versus 3.73% 6 1.05%, respectively; p , 0.05)

( F 3Fig. 3B). After Pam3CSK4 costimulation with D. pteronyssinus 2,
the numbers of CD8+Foxp3+ T cells in the asthmatic group were
much greater than with D. pteronyssinus 2 alone (7.93% 6 1.09%
versus 3.42% 6 1.70%, respectively; p , 0.05). Pam3CSK4 cos-
timulation also increased the percentage of CD8+Foxp3+ cells in
nonatopic children (10.24% 6 1.8% versus 4.65% 6 1.29%; p ,
0.05) (Fig. 3B).

Pam3CSK4 increases expression of granzyme B and IL-10 in
CD8+ Treg cells

In a summary from 30 paired experiments in asthmatic subjects,
costimulation with Pam3CSK4 and D. pteronyssinus 2 led to
a significant increase in CD8+CD25+IL-10+ T cells compared to
stimulation with D. pteronyssinus 2 alone (19.96% 6 3.66%
versus 5.44% 6 2.9%, respectively; p , 0.05) (Fig. 3C).

Table II. Clinical response, including symptoms score, FEV1, and D. pteronyssinus-specific IgE changes
after IT

Baseline (Mean 6 SD) Post IT (Mean 6 SD)

D. pteronyssinus-specific IgE (kU/l) 75.71 6 15.47 43.96 6 13.63*
Asthma score 3.4 6 0.5 0.8 6 0.7*
FEV1 (%) 78.56 6 8.43 91.16 6 9.12*

pp , 0.05, compared with baseline.

FIGURE 1. Foxp3 expression in CD8+ cells during D. pteronyssinus-specific IT. A, PBMCs from asthmatic children during IT were stimulated with

D. pteronyssinus 2 for 5 d, and cells with intracellular expression of Foxp3 were analyzed for CD8+CD25+ T cells. Representative figures are shown.

B, Intracellular Foxp3 expression was assessed in CD8+ Treg cells from normal (n = 30) and asthmatic subjects (n = 30) before IT, as well as 6 and 12 mo

after treatment. pp , 0.05. C, Purified CD8+CD25+ T cells after D. pteronyssinus 2-stimulated PBMCs were analyzed by flow cytometry. D, Increased

expression of Foxp3 by purified CD8+CD25+ T cells was observed during IT by Western blot analysis. Ten independent experiments were performed, with

essentially identical results.
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Costimulation with Pam3CSK4 and D. pteronyssinus 2 also sig-
nificantly increased granzyme B expression in CD8+CD25+

T cells (19.29% 6 5.14% versus 9.33% 6 3.61%; p , 0.05) in
nonatopic children (Fig. 3D).

Pam3CSK4 modulates D. pteronyssinus 2-induced Th2
cytokine profiles

PBMCs fromasthma patients before IT producedmore IL-4 than did
those from nonatopic children (F 4 Fig. 4A). Pam3CSK4 significantly
suppressed D. pteronyssinus 2-induced IL-4 production by PBMCs
from asthma patients and nonatopic controls (Fig. 4A). The pro-
duction of IFN-g, a Th1 cytokine, was measured to elucidate
whether the ability of Pam3CSK4 to inhibit Th2 cytokine production
may be associated with deviation toward a Th1 immune response. In
nonatopic subjects, but not in asthmatic subjects, IFN-g production
was markedly greater in Pam3CSK4-treated PBMCs compared
with D. pteronyssinus 2-treated cells (p , 0.05; Fig. 4B).
Pam3CSK4 stimulation elicited greater IL-10 cytokine production
by PBMCs from asthma patients and nonatopic controls (Fig. 4C).

Suppressive activity of CD8+ Treg cells involves cell contact

Next, experiments were performed to determine whether
CD8+CD25+ Treg cells regulate CD4+ T cell proliferation induced
by Pam3CSK4 stimulation. PBMCs and CD8+-depleted PBMCs
from asthma patients before IT and nonatopic controls were stim-
ulated with Pam3CSK4 and then labeled with CFSE. Purified, non–
CFSE-labeled CD8+CD25+ Treg cells were added to CD8+-depleted
PBMCs, and cell proliferation was measured. In a representative

study, CD8+CD25+ Treg cells suppressed the proliferation of
CD4+ T cells after stimulation with Pam3CSK4 ( F 5Fig. 5A). Fig. 5B
summarizes the data from 20 asthmatic patients; CD4+ T cell pro-
liferation induced by anti-CD3 was enhanced following CD8+

T cell depletion, and the addition of CD8+CD25+ Treg cells sig-
nificantly inhibited proliferation. The suppression of CD4+ T cell
proliferation by CD8+CD25+ Treg cells was also observed in cells
stimulated with Pam3CSK4 (Fig. 5B).
Transwell assay was used to determine whether the Pam3CSK4-

mediated suppression of T cell proliferation required cell–cell
contact or occurred via soluble factors. Incubation of CD8+ Treg
cells and CD8+-depleted PBMCs costimulated with Pam3CSK4
in separate chambers of the Transwell revealed no inhibition of
T cell proliferation; the results were similar to those observed
when CD4+ T cells were cocultured with CD8+-depleted PBMCs
(Fig. 5C). In summary, CD8+ Treg cell-mediated suppression was
largely dependent on cell contact.

CD8+CD25+ Treg cells involved in apoptosis of
CD4+CD45ROhi+ cells

Our study probed CD8+CD25+ Treg cells triggering
CD4+CD45ROhi+ cell apoptosis by D. pteronyssinus 2 during IT.
The effect of CD4+ and CD8+ Treg cells on CD4+CD45ROhi+ ap-
optosis was assessed by determining the percentage of TU-
NEL+CD4+CD45ROhi+ T cells in CD25+-depleted PBMCs co-
cultured with purified CD8+CD25+ or CD4+CD25+ Treg cells. The
percentage of TUNEL+CD4+CD45ROhi+ T cells increased after the
addition of CD8+CD25+ Treg cells (but not after the addition of

FIGURE 2. Intracellular IL-10 and granzyme B levels in CD8+CD25+ Treg cells before and after IT. PBMCs were stimulated with D. pteronyssinus 2 for

5 d, followed by stimulation with PMA (10 ng/ml) plus ionomycin (1 mg/ml) for the last 5 h and the addition of brefeldin A (10 mg/ml) for the final hour. A,

Intracellular expression of IL-10 and granzyme B was measured by R2 gating in CD8+CD25+ T cells using flow cytometry. The results of 30 paired

experiments for IL-10 (B) and granzyme B (C) production by PBMCs is shown. pp , 0.05.
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CD4+CD25+ Treg cells) to CD25+-depleted PBMCs from control
subjects and asthmatic patients (T 3 Table III). We also confirmed, by
Annexin V-PI labeling, that the apoptosis of CD45RO cells was
greater after addingCD8Treg cells than after addingQ:16 CD4Treg cells
during IT, as shown with supplement (F 6 Fig. 6).

Discussion
This study demonstrated that D. pteronyssinus-specific IT induced
CD8+Foxp3+ Treg cells with increase of CD8+CD25+IL-10+ and
CD8+CD25+granzyme B+ cells may partially account for CD8+

Treg cell activityQ:17 . The data further support the crucial role of the
synthetic TLR2 agonist Pam3CSK4 in preventing a Th2 cell-me-
diated allergic immune response by increasing CD8+CD25+ Treg
cells to suppress T cell proliferation and increase CD4+CD45RO+

cell apoptosis. CD8+ Treg cells inhibit T cell proliferation by cell–
cell contact and increase the production of suppressive cytokine
IL-10. Taken together, the results suggest that Pam3CSK4 stimu-
lation plays a key role in limiting Th2 cell-mediated allergic im-
mune response by decreasing IL-4 production and increasing Treg
cell function.
With relatively small numbers of CD8+ Treg cells in peripheral

blood, CD8+CD25+Foxp3+ T cells can be generated by continuous
Ag stimulation (12, 13). CD8+ Treg cells were first identified in
human tonsils; upon in vitro activation, Foxp3+CD8+ Treg cells
were shown to inhibit T cell proliferation directly (12). CD8+ Treg

cells seem to perform a regulatory function that limits autoim-
mune disease in several experimental models (17, 31, 32). Sys-
temic immunization with allergen in mice induces CD8+ Treg
cells that can inhibit the development of allergic diarrhea, sug-
gesting that CD8+ Treg cells may play a pivotal role in limiting
allergic disease (33). In this study Q:18, we demonstrated that func-
tional CD8+ Treg cells in vitro stimulation by D. pteronyssinus 2
for 5 d has not shown the effect on CD8 Treg cells, possibly as the
result of a shorter treatment period. D. pteronyssinus IT, by re-
peated Ag stimulation, may augment the CD8+ Treg population
and amplify the mechanism of immune tolerance.
TLR2 provides an important link between innate and adaptive

immunity, particularly by modulating the Th2 response in atopic
individuals (34, 35). However, there are conflicting results regarding
which mechanisms are involved in the modulation of the Th1/Th2
balance in experimental allergic airway disease, depending on the
timing of antigenic stimulation, the dosage of different TLR2 ago-
nists, and the genetic background of animal models. Pam3CSK4
engagement directly triggers Th1 cells (inducing IFN-g production
and CD8+ T cell proliferation) but not Th2 cells (4). Pam3CSK4
reverses established OVA-induced airway inflammation by a mech-
anism that is critically dependent on IL-12 but not IL-10 or TGF-b
(36). Pam3CSK4 suppresses eosinophil infiltration in murine aller-
gic conjunctivitis by inducing CD4+ T cell apoptosis rather than
by upregulating Th1 responses (37). Another anti-inflammatory

FIGURE 3. Foxp3 expression and intracellular IL-10 and granzyme B levels in CD8+CD25+ Treg cells stimulated with Pam3CSK4. PBMCs were

stimulated with Pam3CSK4 and/or D. pteronyssinus 2 for 5 d. Summary of 30 paired experiments for intracellular Foxp3 expression in CD8+ Treg cells (A)

and CD4+ Treg cells (B) from asthmatic subjects before IT and nonatopic subjects. Intracellular expression of IL-10 (C) and granzyme B (D) were measured

in CD8+CD25+ T cells using flow cytometry. #p , 0.05; asthmatic versus nonatopic subjects; pp , 0.05; between each treatment group.

The Journal of Immunology 5

477
478
479

480
481
482

483
484
485

486
487
488
489

490
491
492

493
494
495

496
497
498
499

500
501
502

503
504
505

506
507
508

509
510
511
512

513
514
515

516
517
518

519
520
521
522

523
524
525

526
527
528

529
530
531

532
533
534
535

536
537
538

539
540

541
542
543

544
545
546

547
548
549

550
551
552
553

554
555
556

557
558
559

560
561
562
563

564
565
566

567
568
569

570
571
572

573
574
575
576

577
578
579

580
581
582

583
584
585
586

587
588
589

590
591
592

593
594
595

596
597
598
599

600
601
602

603
604



mechanism indicates that Pam3CSK4 directly activates CD4+CD25+

Treg cell expansion and suppressive function (5, 6). In a murine
model of asthma, Pam3CSK4 was shown to be a valid candidate
adjuvant for sublingual allergy vaccines that mediated Th1/Treg cell
responses (30). In the present study, we first demonstrated in humans
that Pam3CSK4 activates CD8+Foxp3+ Treg cells to suppress CD4+

proliferation, as well as decrease IL-4 production and increase IL-10
production.
Apoptosis of allergen-specific Th2 cells during IT represents

a unique downregulatory mechanism that prevents the continuous
activation of Th2 immune responses by allergen (26, 27). We
showed that CD8+ Treg cells, but not CD4+ Treg cells, could
enhance CD4+CD45ROhi+ cell apoptosis. Cell contact with CD8+

Treg cells expressing increased granzyme B may induce cell ap-
optosis of CD4+CD45RO+ memory T cells during IT. In support
of our findings, a functional study in autoimmune hepatitis sub-
jects (38) revealed that CD4+CD25hi+ Treg cells act through direct
contact with target cells by modifying levels of regulatory cyto-
kines but not by inducing target cell apoptosis.
Some studies also showed that CD4+CD25+ Treg cells are less

able to suppress Th2 responses compared with Th1 responses (39–

42). Grindebacke et al. (39) first demonstrated that allergen-
stimulated CD4+ Treg cells during IT failed to suppress Th2 re-
sponses, despite increased IL-10 production by T cells. Human
thymus-derived CD4+CD25+ T cell clones suppress Th1 clone
proliferation better than Th2 clone proliferation (40). The thera-
peutic transfer of CD4+CD25+ Treg cells only partially suppressed
Th2-induced disease in an autoimmune gastritis model (41). Hu-
man purified CD4+CD25hi+ Treg cells isolated from PBMCs of
control and cancer patients suppressed proliferation but did not
mediate apoptosis in autologous CD4+CD25– responder cells (42).
However, the interaction between the two subsets of Treg cells

that protect against allergy remains unclear. Adoptive transfer of
CD4+CD25+ Treg cells into sensitized mice resulted in the suppres-
sion of lung allergic responses. In CD8 knockout recipient mice,
transferred Treg cells restored airway inflammation following aller-
gen exposure (43). In addition, it was shown that Foxp3-expressing
CD8 cells are required by CD4+CD25+ Treg cells, induced by a tol-
erogenic peptide, to suppress murine lupus (32). Therefore, CD8+

Treg cells must cooperate with CD4+ Treg cells after IT.
To conclude, our study illustrated that Pam3CSK4 ameliorates

the Th2 allergic immune response by boosting CD8+ Treg cell

FIGURE 4. Production of IL-4 and -10 and IFN-g by PBMCs costimulated with Pam3CSK4 and/or D. pteronyssinus 2. Supernatants from PBMCs

stimulated with Pam3CSK4 and/or D. pteronyssinus 2 for 5 d were collected for analyses of IL-4 (A), IFN-g (B), and IL-10 (C) production. #p , 0.05;

asthmatic versus nonatopic subjects; pp , 0.05; between each treatment group.
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function and decreasing Th2 cytokines. These findings further
support the idea that Pam3CSK4 may act as a candidate adjuvant
for therapeutic intervention in allergic diseases. Future studies to

understand how Pam3CSK4 affects TLR2 signaling may offer
more specific targets to modulate the balance among Th1, Th2,
and Treg cells in allergy and other immune diseases.

FIGURE 5. CD4+ cell proliferation in the presence of CD8+CD25+ Treg cells. A, CFSE-labeled cells (bulk PBMCs and CD8+-depleted PBMCs) were

pretreated with anti-CD3 mAb or Pam3CSK4 for 5 d. The CD8+-depleted PBMCs were incubated with purified CD8+CD25+ T cells at the ratio of 10:1. The

proliferation of CD4+ T cells was analyzed by flow cytometry. B, There was significant suppression (p) of CD4+ cell proliferation in the presence of

CD8+CD25+ Treg cells compared with CD8+-depleted PBMCs alone. Data were calculated from 20 paired experiments. C, Requirement for cell–cell

contact for CD8+ Treg cell-mediated suppression. Autologous CD8+-depleted PBMCs were cultured with supernatant of CD8+ Treg cells and PBMCs or

added to CD8+ Treg cells at a ratio of 10:1 in the same well or separated by a Transwell semipermeable membrane. There was significant suppression (p) of

CD4+ T cell proliferation in the presence of cell–cell contact; this suppression did not occur without cell contact (proliferation similar to baseline).

Table III. Percentage of TUNEL+CD4+CD45ROhi+ cells before and after the addition of Treg cells

Group TUNEL+CD4+CD45ROhi+ (%; Mean 6 SD)

Normal subjects
CD252 PBMCs 5.72 6 1.52
CD252 PBMCs and CD4+CD25+ Treg cells 6.32 6 1.99
CD252 PBMCs and CD8+CD25+ Treg cells 10.28 6 1.86*

Pre IT
CD252 PBMCs 5.91 6 2.05
CD252 PBMCs and CD4+CD25+ Treg cells 5.96 6 2.35
CD252 PBMCs and CD8+CD25+ Treg cells 11.53 6 3.54*

Post IT
CD252 PBMCs 5.37 6 2.17
CD252 PBMCs and CD4+CD25+ Treg cells 6.66 6 3.30
CD252 PBMCs and CD8+CD25+ Treg cells 17.16 6 4.27*,**

pp , 0.05, after the addition of Treg cells; ppp , 0.05, among groups.
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